阿里云的『高危漏洞』

最近阿里云不停发邮件告诉我有N个『高危漏洞』,点击的时候却叫我购买一个什么鬼『云骑士』服务才可见。。。这是跟360学的么?

看了下他有7天试用期,点进去一看,尼玛,其实就是提醒yum升级:

yum update kernel
yum update kernel-devel