提个醒

在python3 + django2.x之上,安装时指定版本

pip install django-modeltranslation==0.13b3
, 不然可能会出一些幺蛾子出来。

django-modeltranslation django2.x
阅读(18) 评论(0) 27 天前